View Issue Details

IDProjectCategoryView StatusLast Update
0000415Project GenomServerpublic15.07.2018 08:11
ReportereipoxAssigned To 
PriorityhighSeverityblockReproducibilityhave not tried
Status newResolutionopen 
PlatformPCOSWindows 10 ProOS Version1709
Product Version0.7.0.5 
Target VersionFixed in Version 
Summary0000415: Cannot login on a specific character anymore.
DescriptionWhen I login on my first and highest character, sometimes I get booted out of the game right away to the server selection screen. Sometimes the character loads into the game but it won't load any quests, won't save any settings, the NPC's are not walking around etc. So basically it doesn't connect to the game server at all and after awhile, like 30 secs it boots me out to the server selection screen. I have tried to /unstuck and click the Move character button from the character selection screen but neither of them work. I made a new character and he can login and play without problems.
TagsВылет на выбор сервера.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
06.07.2018 02:51 eipox New Issue
15.07.2018 08:11 Keiro Tag Attached: Вылет на выбор сервера.